已回答假定已回答

ADP1047/ADP1048 GUI 安装问题

Jacky-chen-2 在 2013-12-6 詢問的問題
最後回覆由adi_susan於2013-12-17提供
Dear All:

一个问题一直很困扰我,我在安装ADP1047/ADP1048 GUI 软件,发现一个非常大的问题,再安装过程中会去侦测Adobe Flash Player版本,ADP1047/ADP1048预设侦测的Adobe Flash Player版本是V11 .6,但是我的计算机系统已经安装到V11.9,所以到现在我都还没有办法完成ADP1047/ADP1048 GUI软件工具的安装,是否可以请你们协助处理这一个问题吗?

 

未命名 - 3.jpg

这是安装ADP1047出现的错误讯息

 

 

未命名 - 5.jpg

这是我的计算机安装的版本

 

Best Regards,

Jacky

結果